<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods - Vision Times</title>
<meta name="description" content="COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The idea that people should stay 6 feet away from others to minimize the chances of..." />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta property="fb:app_id" content="1527430480729180" />
<link rel="icon" type="image/png" href="https://www.visiontimes.com/wp-content/themes/vision/images/vt-favicon.png" />
<link href="https://www.secretchina.com/" rel="alternate" charset="UTF-8" hreflang="zh-Hans" />
<link href="https://www.secretchina.com/news/b5/index.html" rel="alternate" charset="UTF-8" hreflang="zh-Hant" />
<link href="https://www.visiontimes.net/" rel="alternate" charset="UTF-8" hreflang="de" />
<link href="https://es-visiontimes.com/" rel="alternate" charset="UTF-8" hreflang="es" />
<link href="https://trithucvn.net/" rel="alternate" charset="UTF-8" hreflang="vi" />

<link href="https://fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet">
<link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet">
<link href="https://www.visiontimes.com/wp-content/themes/vision/v45.css" rel="stylesheet">
<link href="https://www.visiontimes.com/wp-content/themes/vision/s47.css?v=12" rel="stylesheet">
<link href="https://www.visiontimes.com/wp-content/themes/vision/responsive.css?v=12" rel="stylesheet">

<link rel="canonical" href="https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods - Vision Times" />
<meta property="og:description" content="COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The&hellip;" />
<meta property="og:url" content="https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" />
<meta property="og:site_name" content="Vision Times" />
<meta property="article:publisher" content="https://www.facebook.com/ChinaVisionTimes" />
<meta property="article:author" content="https://www.facebook.com/thevisiontimes" />
<meta property="article:tag" content="CCP coronavirus" />
<meta property="article:tag" content="Flexible Work Options" />
<meta property="article:tag" content="Office layouts" />
<meta property="article:tag" content="Online meetings" />
<meta property="article:tag" content="Target Based Work" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2020-05-09T09:00:50-04:00" />
<meta property="article:modified_time" content="2020-05-08T21:01:55-04:00" />
<meta property="og:updated_time" content="2020-05-08T21:01:55-04:00" />
<meta property="og:image" content="https://www.visiontimes.com/uploads/2020/04/How_Coronavirus_Will_Change_Companies_And_Employees3.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The&hellip;" />
<meta name="twitter:title" content="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods - Vision Times" />
<meta name="twitter:site" content="@TheVisionTimes" />
<meta name="twitter:image" content="https://www.visiontimes.com/uploads/2020/04/How_Coronavirus_Will_Change_Companies_And_Employees3.jpg" />
<meta name="twitter:creator" content="@thevisiontimes" />

<link rel='stylesheet' id='mailchimpCss-css' href='//cdn-images.mailchimp.com/embedcode/slim-081711.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='shortlink' href='https://www.visiontimes.com/?p=224519' />
<script type="text/javascript">
            jQuery(document).ready(function ($) {
                                            });
        </script>
<script type="text/javascript" src="https://www.w3counter.com/tracker.js?id=107766&wphead=true"></script>
<script type="text/javascript" src="https://www.visiontimes.com/wp-content/themes/vision/js/jquery.lazy.min-rev-12.js"></script>
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
<link rel="stylesheet" id="mnky_google-font-lato-css" href="https://fonts.googleapis.com/css?family=Lato:400,700,900" type="text/css" media="all">
</head>
<body class="single single-post postid-224519 single-format-standard world">
<input id="menu_type" type="hidden" value="world" />
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '554674287984266',
            status: true,
            cookie: true,
            xfbml: true});

        FB.api('/me', function (response) {
            console.log(response.name);
        });
    };
    (function () {
        var e = document.createElement('script');
        e.async = true;
        e.src = document.location.protocol +
            '//connect.facebook.net/en_US/all.js';
        document.getElementById('fb-root').appendChild(e);
    }());
</script>
<div id="offcanvaswrap" class="offcanvas navmenu navmenu-inverse navmenu-fixed-left" role="navigation">
</div>

<div id="main-nav" class="navbar navbar-fixed-top" role="navigation" style="display: block;">
<div id="topbar_ps" style="
    background: #05927d;
    height: 32px;
    padding-top: 5px;
    padding-right: 10px;
">
<ul id="" class="" style="
    float: right;
">
<li id="" class=""><a href="/about-us">ABOUT US</a></li>
<li id="" class=""><a href="/submissions">SUBMISSIONS</a></li>
<li id="" class=""><a href="/donate">DONATE</a></li>
</ul>
<ul class="lang-top-menu" id="">
<li id="" class="" style="display: inline;"><a target="_blank" href="https://www.secretchina.com/"><img src="https://www.visiontimes.com/uploads/2019/08/logo-.jpg" style="
    width: 103px;
    margin-right: 11px;
">CHINESE</a></li>
<li id="" class=""><a target="_blank" href="https://es-visiontimes.com/">SPANISH</a></li>
<li id="" class=""><a target="_blank" href="https://visiontimes.net/">GERMAN</a></li>
<li id="" class=""><a target="_blank" href="https://visiontimes.fr/">FRENCH</a></li>
<li id="" class=""><a target="_blank" href="http://www.visiontimes.it">ITALIAN</a></li>
<li id="" class=""><a target="_blank" href="https://visiontimesjp.com/">JAPANESE</a></li>
</ul>

<div class="clearfix" style="
    height: 1px;
"></div>
</div>
<div class="section-container" style="
    background: #ffffff;
">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-recalc="false" data-target=".offcanvas" data-canvas="body">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="/" title="Vision Times">Vision Times</a>
</div>

<div id="header_slogan" style="
    /* vertical-align: middle; */
    font-family: Georgia;
    font-size: 18px;
    font-style: italic;
    font-weight: bold;
    margin: 30px 19px 0px 0px;
    float: left;
">"All Eyes on China"
</div>
<div class="clearfix"></div>
</div>
<div id="" style="background-color: #05927d;
    height: 40px;">
<ul id="main-menu" class="navbar-nav nav collapse navbar-collapse main-nav" role="navigation" data-role="panelbar">
</ul>
<ul id="menutop-right" class="nav pull-right">
</ul>
<ul class="menu-widget-area" style="
    float: right;
    margin-bottom: 0;
    padding-left: 3px;
    list-style: none;
    margin-top: 9px;
">
<li id="text-21" class="widget-container widget_text">
<div class="textwidget">
<a href="https://www.facebook.com/chinavisiontimes" title="The VISION TIMES On Facebook">
<span class="mnky-font-icon change-color" style="color:#ffffff;">
<i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i>
</span>
</a>
<a href="https://twitter.com/TheVisionTimes" title="The VISION TIMES On Twitter">
<span class="mnky-font-icon change-color" style="color:#ffffff;">
<i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i>
</span>
</a>
<a href="https://au.pinterest.com/visiontimes/" title="The VISION TIMES On Pinterest">
<span class="mnky-font-icon change-color" style="color:#ffffff;">
<i class="fa fa-pinterest-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i>
</span>
</a>
<a href="https://plus.google.com/+Visiontimes" title="The VISION TIMES On Google+">
<span class="mnky-font-icon change-color" style="color:#ffffff;">
<i class="fa fa-google-plus-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i>
</span>
</a>
<a href="https://www.visiontimes.com/rss-feeds" title="VISION TIMES RSS Feed">
<span class="mnky-font-icon change-color" style="color:#ffffff;">
<i class="fa fa-rss" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i>
</span>
</a>
</div>
</li>
</ul>
<div class="clearfix" style="
    height: 1px;
"></div>
</div>
</div>

<div id="subnav" class="clearfix visible-lg visible-md visible-sm" style="display: none!important;">
<div class="section-container">
</div>
</div>

<div id="float-sharer">
<span class="sharer">
<a class="facebook-button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" data-social='{"type":"facebook", "url":"https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html", "text": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "title": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "image": "https%3A%2F%2Fwww.visiontimes.com%2Fuploads%2F2020%2F04%2FHow_Coronavirus_Will_Change_Companies_And_Employees3.jpg"}' title="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-facebook fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="twitter-button" href="https://twitter.com/home?status=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods+https%3A%2F%2Fwww.visiontimes.com%2F%3Fp%3D224519" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-twitter fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="linkedin-button" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&title=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods&source=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-linkedin fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="pinterest-button" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.visiontimes.com%2Fuploads%2F2020%2F04%2FHow_Coronavirus_Will_Change_Companies_And_Employees3.jpg&amp;
url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&amp;
is_video=false&amp;description=COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The&hellip;" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-pinterest fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="google-plus-button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="tumblr-button" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&name=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods&description=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods&title=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=600,width=870');return false">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-tumblr fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="reddit-button" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&title=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=600,width=870');return false">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa-reddit fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="contact email-button" id="modal-toggle" data-id="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods" data-url="https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" data-toggle="modal" data-target="#email-article" href="#">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-envelope fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<span class="share-count">
<span class="count-number"></span>
<span class="count-label"></span>
</span>
</span>
</div>
<div class="content-wrapper">

<div class="row" style="margin-right: 350px;">
<div class="lb-ad ad_728x90" style="margin-left: auto;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/65786023/VT_Top_Adsense_728x90', [728, 90], 'div-gpt-ad-1549732942352-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1549732942352-0' style='height:90px; width:728px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549732942352-0'); });
    </script>
</div> </div>

</div>
<input type="hidden" id="the_art_id" value="224519" />
<div class="row single single-post postid-29730 single-format-standard life">
<div id="main-content" class="container-fluid">
<div class="post col-sm-12">
<div class="article-wrapper">
<article id="post-224519" class="post short">
<header>
<h1 class="article-title">How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods<span class="space"></span>

</h1>
<div class="article-tags">
Category: <a href="https://www.visiontimes.com/c/world/business" rel="category tag">Business</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tags: <a href="https://www.visiontimes.com/t/ccp-coronavirus" rel="tag">CCP coronavirus</a> / <a href="https://www.visiontimes.com/t/flexible-work-options" rel="tag">Flexible Work Options</a> / <a href="https://www.visiontimes.com/t/office-layouts" rel="tag">Office layouts</a> / <a href="https://www.visiontimes.com/t/online-meetings" rel="tag">Online meetings</a> / <a href="https://www.visiontimes.com/t/target-based-work" rel="tag">Target Based Work</a> </div>
<div id="editThisArticle">
</div>
</header>
<div class="article-img-wrapper">
<a href="https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html"><img width="950" height="550" src="https://www.visiontimes.com/uploads/2020/04/How_Coronavirus_Will_Change_Companies_And_Employees3.jpg" class="attachment-vt-large wp-post-image" alt="Companies will be more willing to offer flexible work options. (Image:  Pixabay /  CC0 1.0)" /></a>
<span class="sharer">
<a class="facebook-button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" data-social='{"type":"facebook", "url":"https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html", "text": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "title": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "image": "https%3A%2F%2Fwww.visiontimes.com%2Fuploads%2F2020%2F04%2FHow_Coronavirus_Will_Change_Companies_And_Employees3.jpg"}' title="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-facebook fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="twitter-button" href="https://twitter.com/home?status=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods+https%3A%2F%2Fwww.visiontimes.com%2F%3Fp%3D224519" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-twitter fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="pinterest-button" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fwww.visiontimes.com%2Fuploads%2F2020%2F04%2FHow_Coronavirus_Will_Change_Companies_And_Employees3.jpg&amp;
url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&amp;
is_video=false&amp;description=COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The&hellip;" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-pinterest fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="google-plus-button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
</span>
<div class="img-caption">Companies will be more willing to offer flexible work options. (Image: <a href=" https://pixabay.com/photos/office-work-studying-office-working-1149087/"> Pixabay</a> / <a href=" https://creativecommons.org/publicdomain/zero/1.0/deed.en"> CC0 1.0</a>) </div> </div>
<div class="article-content-wrapper">
<div class="article-author">
<div class="author-img">
<img alt='VISION TIMES' src='/uploads/2015/01/The-Vision-Times_avatar-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /> </div>
<div class="author-info">
<div class="author-name">
<a href="https://www.visiontimes.com/author/thevisiontimes" data-toggle="tooltip" data-placement="top" title="Follow">VISION TIMES</a>
</div>
<div class="article-date">
1 min ago </div>
<div class="author-short">
By <a href="https://www.visiontimes.com/author/thevisiontimes" data-toggle="tooltip" data-placement="top" title="Follow">VISION TIMES</a>, <span>1 min ago</span>
</div>
<div class="author-social">
<a class="author-twitter-button" href="https://twitter.com/thevisiontimes">
<i class="fa fa-twitter"></i>
</a>
<a class="author-google-plus-button" href="https://plus.google.com/b/107762487719110673094/+Visiontimes/posts">
<i class="fa fa-google-plus"></i>
</a>
<a href="" class="author-reccommend-button">
<i class="fa fa-star"></i>
<span>Boost</span>
</a>
</div>
</div>
</div>

<div class="article-content">
<p class="c3"><span class="c2">COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect.</span></p>
<h2 class="c3"><span class="c5">Office layouts</span></h2>
<p class="c3"><span class="c2">The idea that people should stay 6 feet away from others to minimize the chances of being infected is something that was popularized during the current <a href="https://www.visiontimes.com/2020/03/22/editorial-what-is-the-appropriate-name-for-the-virus-causing-a-worldwide-pandemic.html">CCP virus</a> outbreak. Some experts think that this will leave a deep impact on office architecture. The current office model is about placing people in cubicles, with only a minimal space being given to each cubicle.</span></p>
<p class="c3">Arjun Kaicker, who led the workplace team at Foster and Partners for a decade, believes countries might pass legislation that mandates a minimum working area per person in an office, as well as require larger lobbies to avoid overcrowding. Even furnishings may well change. “Office desks have shrunk over the years, from 1.8m to 1.6m to now 1.4m and less, but I think we’ll see a reversal of that, as people won’t want to sit so close together,” he said to <em><span class="c9"><a class="c0" href="https://www.google.com/url?q=https://www.theguardian.com/artanddesign/2020/apr/13/smart-lifts-lonely-workers-no-towers-architecture-after-covid-19-coronavirus&amp;sa=D&amp;ust=1588263550713000">The Guardian</a></span></em><span class="c2">.</span></p>
<div style="max-width: 960px" class="wp-caption aligncenter"><img style="width: 624.00px; height: 361.33px; margin-left: 0.00px; margin-top: 0.00px; transform: rotate(0.00rad) translateZ(0px); -webkit-transform: rotate(0.00rad) translateZ(0px);" src="https://n.visiontimes.com/uploads/2019/12/How_Coronavirus_Will_Change_Companies_And_Employees1.jpg" alt="" width="950" height="550" /><p class="wp-caption-text">More space might be given between cubicles. (Image: <a href=" https://pixabay.com/photos/language-lab-college-university-181083/"> Pixabay</a> / <a href=" https://creativecommons.org/publicdomain/zero/1.0/deed.en"> CC0 1.0</a>)</p> <span class="single_share">
<a class="facebook-button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" data-social='{"type":"facebook", "url":"https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html", "text": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "title": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "image": "http%3A%2F%2Fn.visiontimes.com%2Fuploads%2F2019%2F12%2FHow_Coronavirus_Will_Change_Companies_And_Employees1.jpg"}' title="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-facebook fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="twitter-button" href="https://twitter.com/home?status=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods+https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-twitter fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="pinterest-button" href="https://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fn.visiontimes.com%2Fuploads%2F2019%2F12%2FHow_Coronavirus_Will_Change_Companies_And_Employees1.jpg&amp;url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&amp;is_video=false&amp;description=COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The&hellip;" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-pinterest fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="google-plus-button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
</span></div>
<h2 class="c3"><span class="c5">Online meetings</span></h2>
<p class="c3"><span class="c2">Managers and supervisors are apparently conducting more meetings online to check up on their home-based employees, as well as keep track of their work progress. This will likely translate into more real-world meetings when offices start opening after the lockdowns. Some companies might also decide to install webcams so that instant online meetings can be set up without much discomfort. All major offices already have dedicated chat systems in place. As meetings and discussions shift online from conference rooms, companies can save space, cut down costs, and avoid wasting time.</span></p>
<h2 class="c3"><span class="c5">Flexible work options</span></h2>
<p class="c3"><span class="c2">Since companies have now experienced working with employees online, they will be more comfortable with giving flexible work options to their workers. Earlier, many business owners were apprehensive about allowing employees to work from home since they were worried that productivity might decline. But with businesses realizing that people might even work better from the comfort of their homes, remote working is poised to boom in the next decade.</span></p>
<p class="c3"><span class="c2">This is good news for employees since they can avoid wasting time traveling to and from work. People usually take anywhere from 30 minutes to an hour or more commuting to their office. By eliminating travel, employees can utilize the saved time for personal purposes or even taking on additional work. For a business, a home-based worker is economical since it can cut down on rent, electricity, the Internet, and other costs.  </span></p>
<div style="max-width: 960px" class="wp-caption aligncenter"><img style="width: 624.00px; height: 361.33px; margin-left: 0.00px; margin-top: 0.00px; transform: rotate(0.00rad) translateZ(0px); -webkit-transform: rotate(0.00rad) translateZ(0px);" src="https://n.visiontimes.com/uploads/2019/12/How_Coronavirus_Will_Change_Companies_And_Employees2.jpg" alt="" width="950" height="550" /><p class="wp-caption-text">Employees may be able able to set their own working times. (Image: <a href=" https://pixabay.com/photos/home-office-computer-desk-display-1867759/"> Pixabay</a> / <a href=" https://creativecommons.org/publicdomain/zero/1.0/deed.en"> CC0 1.0</a>)</p> <span class="single_share">
<a class="facebook-button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" data-social='{"type":"facebook", "url":"https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html", "text": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "title": "How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods", "image": "http%3A%2F%2Fn.visiontimes.com%2Fuploads%2F2019%2F12%2FHow_Coronavirus_Will_Change_Companies_And_Employees2.jpg"}' title="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-facebook fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="twitter-button" href="https://twitter.com/home?status=How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods+https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-twitter fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="pinterest-button" href="https://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fn.visiontimes.com%2Fuploads%2F2019%2F12%2FHow_Coronavirus_Will_Change_Companies_And_Employees2.jpg&amp;url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html&amp;is_video=false&amp;description=COVID-19 has forced businesses to make changes in the way they operate, including how employees work, how the workers are managed, how targets are met, and so on. These changes are likely to have a lasting effect. Office layouts The&hellip;" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-pinterest fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a class="google-plus-button" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
</span></div>
<h2 class="c3"><span class="c5">Target-based work</span></h2>
<p class="c3"><span class="c2">Work schedules might also turn out to be flexible for employees. At present, people are expected to be at the office between fixed times, during which they have to finish a certain amount of work. And then, they can go back to their homes. This system will become obsolete once remote work becomes normal. In such a situation, the company will only set targets and the employee will be able to set a daily schedule according to his convenience as long as the targets are met.</span></p>
<p class="c3"><span class="c2">For instance, imagine a regular office that employs a political analyst. He will likely be working between 9 a.m. and 5 p.m., during which the person may have to turn out 1 or 2 analyses on specific topics. Now, if the same person works from home, they might have the full day, say 9 a.m. to 9 p.m. to finish work. As such, an employee might decide to work between 9 a.m. and 1 p.m., take a break during which they spend some time with neighbors or visit the gym or pick up kids, and then finish up their remaining work between 4 p.m. and 8 p.m.</span><span class="c2"> </span></p>
<p><em><strong>Follow us</strong></em> <em><strong>on </strong></em><a href="https://twitter.com/TheVisionTimes"><em><strong>Twitter</strong></em></a><em><strong> or subscribe to our </strong></em><a href="https://chinagaze.us6.list-manage.com/subscribe?u=46439ea846&amp;id=0ece06508b"><strong><em>email list</em></strong></a></p>

<span class="fb-like" data-href="https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></span>
<div class="article-prev-next clearfix">
<h5 class="prev-article">
<a href="https://www.visiontimes.com/2020/05/08/as-an-australian-do-not-forget-your-identity.html"><i class="arrow fa fa-chevron-left" href="#"></i>As an Australian, Do Not Forget Your Identity</a> </h5>
<h5 class="next-article">
</h5>
</div>



</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5766119589470154" data-ad-slot="9995446823"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

<div class="article-comments">
<div id="disqus_thread"></div>
<script type="text/javascript">
                    var disqus_shortname = 'visiontimes';
                    (function () {
                        var dsq = document.createElement('script');
                        dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
                </script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>

<div id="article-ad-block" class="clearfix">
<div class="col-sm-6" style="min-width: 330px;">
<div class="ad ad_300x250_single_left lazy">

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/65786023/300x250_frontpage_left1', [300, 250], 'div-gpt-ad-1453183164130-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1453183164130-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453183164130-0'); });
    </script>
</div>
 </div>
</div>
</div>



</div>

</article>
</div>

</div>
<div class="lb-ad ad_728x90" class="clearfix">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/65786023/VT_Top_Adsense_728x90', [728, 90], 'div-gpt-ad-1549732942352-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1549732942352-0' style='height:90px; width:728px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549732942352-0'); });
    </script>
</div>
</div>
</div>

<div id="sidebar">
<section>
<div class="article-group">
<div align="right" width="350px">&nbsp;</div>
<div align="right" width="350px">&nbsp;</div>
<div align="right" width="350px">Sponsored Links</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/65786023/JLR_Freeport-300x250', [300, 250], 'div-gpt-ad-1504387763980-0').addService(googletag.pubads());
                    googletag.enableServices();
                });
            </script>

<div id='div-gpt-ad-1504387763980-0' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1504387763980-0');
                    });
                </script>
</div>
<h3 class="ribbon visible-xs">Popular in Business</h3>

<h3 class="hstrip right hidden-xs">Popular in Business</h3>
<div id="artc_popular" data-cat="2"></div>
</div>
<div class="article-group">
<h3 class="ribbon visible-xs"> Top Authors in Business</h3>
<div class="ad ad_300x250 lazy" style="height: 320px;display: none;">
<div id="yekra-watch-218" deployment="22353776nkjnux"><p><a href="https://www.yekra.com/">Yekra</a> Player</p>
<p>Yekra is a revolutionary new distribution network for feature films.</p>
<p><a href="https://www.yekra.com/freechina">Free China</a></p>
<p>
<p>Bound by a common conviction, the fates of a woman living in Beijing and a man living in New York become inextricably linked in
a story of courage and freedom.</p>
<p>From the award-winning director of “Tibet: Beyond Fear”, Free China: The Courage to Believe, examines the widespread human
rights violations in China through the remarkable and uplifting stories of Jennifer Zeng, a mother and former Communist Party
member, and Dr. Charles Lee, a Chinese American businessman, who along with hundreds of thousands of peaceful citizens are
imprisoned, tortured and even killed for their organs.</p>
<p>This timely documentary highlights the issue of unfair trade practices with the West and how Internet technologies and the
re-emergence of traditional Chinese culture and spirituality are helping bring freedom to 1.3 billion people in China.</p>
<p>只因一個相同的信念，一個北京女人和一個紐約男人的命運產生了交集，共同譜寫了一個關於追求信仰和自由的故事…</p>
<p>由獲獎的《西藏:
超越恐懼》的導演執導，紀錄片《自由中國：有勇氣相信》省思了中國大陸侵犯人權的普遍現狀。它講述了一個前中共黨員和作為一名母親的曾崢，與一個美國商人和醫學博士李祥春，所經歷的令人震撼和感動的故事。和中國大陸幾百萬和平善良的中國公民一樣，他們曾被拘捕關押，酷刑迫害，並面臨著被盜取器官而謀殺的危險。</p>
<p>片中提出了中共與西方的不公平貿易問題，也呈現了互聯網技術的發展，和中國傳統文化與信仰的回歸，將幫助13億中國人重新獲得自由。</p></p></div>
<script src="https://www.yekra.com/products/218/watch_now_embedder?asset_type=bannerlrect"></script>
</div>
<h3 class="hstrip right hidden-xs">Top Authors in Business</h3>
<div id="artc_top_au"></div>
<div class="ad ad_160x600 lazy">

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/65786023/160x600_frontpage_right1', [160, 600], 'div-gpt-ad-1453082264189-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1453082264189-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453082264189-0'); });
    </script>
</div>
 </div>
</div>
</section>
<div id="artc_more_in"></div>
</div>

<div id="share-row-sticky" class="visible-xs">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.visiontimes.com%2F2020%2F05%2F09%2Fhow-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" target="_new" class="btn">
<span class="fa fa-facebook fa-icon-sticky"></span>
<span class="text-node"><span class="preface">Share on&nbsp;</span> Facebook</span>
</a>
</div>
</div>
</div>
<footer id="site-footer" class="clearfix">
<div id="footer-top" class="row">
<div class="section-container">
<div class="col-sm-6 clearfix">
<h4>About Vision Times</h4>
<p>Vision Times tells the world everything about China in today's context. We keep a close eye on China because of its influence now
and the lessons we can learn from its ancient past to better our lives today.</p>
<p>Vision Times - <i>All Eyes on China</i></p>
<div id="footer-social">
<a title="The Vision Times on Facebook" class="facebook-button" href="https://www.facebook.com/ChinaVisionTimes" target="_blank">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-facebook fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a title="The Vision Times on Twitter" class="twitter-button" href="https://twitter.com/TheVisionTimes" target="_blank">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-twitter fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a title="The Vision Times on Pinterest" class="pinterest-button" href="https://www.pinterest.com/visiontimes/" target="_blank">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-pinterest fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a title="The Vision Times on Google+" class="google-plus-button" href="https://plus.google.com/b/107762487719110673094/+Visiontimes/posts" target="_blank">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a title="The Vision Times on Tumblr" class="tumblr-button" href="https://visiontimes.tumblr.com/" target="_blank">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-tumblr fa-stack-1x fa-inverse faa-vertical animated-hover"></i>
</span>
</a>
<a title="The Vision Times on YouTube" class="tumblr-button" href="https://www.youtube.com/channel/UCoD8L0sS6i2sz8UK_9NlBHw" target="_blank">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-youtube-play fa-stack-1x fa-inverse faa-vertical animated-hover" style=""></i>
</span>
</a>
</div>
</div>
<div class="col-sm-6">
<div class="col-sm-6 footer-links">
<h4>Company</h4>
<ul id="menu-company-info-menu"><li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="https://www.visiontimes.com/about-us">About Us</a></li>
<li id="menu-item-95504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95504"><a href="https://www.visiontimes.com/donate">Donate</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.visiontimes.com/submissions">Submissions</a></li>
<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037"><a href="https://www.visiontimes.com/contact-us">Contact Us</a></li>
<li id="menu-item-47932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47932"><a href="https://www.visiontimes.com/privacy">Privacy</a></li>
<li id="menu-item-47934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47934"><a href="https://www.visiontimes.com/policies">Terms of Service</a></li>
<li id="menu-item-67327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67327"><a href="https://www.visiontimes.com/rss-feeds">RSS Feeds</a></li>
<li id="menu-item-95471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95471"><a href="https://www.secretchina.com">Secret China (Chinese)</a></li>
<li id="menu-item-95473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95473"><a href="https://es-visiontimes.com/">Vision Times Spanish</a></li>
<li id="menu-item-95475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95475"><a href="https://visiontimes.net">Vision Times Germany</a></li>
<li id="menu-item-130827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130827"><a href="https://visiontimes.fr">Vision Times French</a></li>
<li id="menu-item-225839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225839"><a href="http://www.visiontimes.it/">Vision Times Italian</a></li>
<li id="menu-item-131264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131264"><a href="https://www.visiontimesjp.com/">Vision Times Japanese</a></li>
<li id="menu-item-95474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95474"><a href="https://trithucvn.net">Vision Times Vietnamese</a></li>
<li id="menu-item-111127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111127"><a title="Online writing services" href="https://www.bestcustomwriting.com">Online writing services</a></li>
</ul> </div>
<div class="col-sm-6 footer-links">
<h4>Sections</h4>
<ul id="menu-main-menu"><li id="menu-item-220229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220229"><a href="https://www.visiontimes.com/c/china">China</a></li>
<li id="menu-item-220226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220226"><a href="https://www.visiontimes.com/c/taiwan">Taiwan</a></li>
<li id="menu-item-997" class="science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-997"><a href="https://www.visiontimes.com/c/science">Science</a></li>
<li id="menu-item-1009" class="explore menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1009"><a href="https://www.visiontimes.com/c/explore">Travel</a></li>
<li id="menu-item-985" class="life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985"><a href="https://www.visiontimes.com/c/life">Lifestyle</a></li>
<li id="menu-item-95704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95704"><a href="https://www.visiontimes.com/c/science/mysteries">Mysteries</a></li>
<li id="menu-item-989" class="world menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-989"><a href="https://www.visiontimes.com/c/world">World Events</a></li>
<li id="menu-item-67834" class="galleries menu-item menu-item-type-post_type menu-item-object-page menu-item-67834"><a href="https://www.visiontimes.com/galleries">Galleries</a></li>
<li id="menu-item-67835" class="videos menu-item menu-item-type-post_type menu-item-object-page menu-item-67835"><a href="https://www.visiontimes.com/videos">Videos</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="footer-bottom" class="clearfix">
<div class="section-container">
<a id="brand" title="The Vision Times" href="https://www.visiontimes.com">The Vision Times</a>

<div id="copyright"></div>
</div>
</div>
</footer>
<script type='text/javascript' src="https://www.visiontimes.com/wp-content/themes/vision/js/main-rev-12.js"></script>


<div class="modal fade" id="email-article">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body clearfix">
<h3>Title</h3>
<form class="email_form" id="email_form">
<div class="form-group">
<label for="name" class="col-sm-12 control-label">Your name</label>
<div class="col-sm-12">
<input required="required" type="text" class="form-control" id="name" name="name" placeholder="Your name">
</div>
</div>

<div class="form-group">
<label for="street" class="col-sm-12 control-label">Enter email addresses (separated by commas)</label>
<div class="col-sm-12">
<input required="required" type="text" class="form-control" id="email" name="email" placeholder="Email address(es)">
</div>
</div>

<div class="form-group">
<label for="number" class="col-sm-12 control-label">Message</label>
<div class="col-sm-12">
<textarea id="contact-message" class="form-control" name="message" cols="40" rows="4" placeholder="Message"></textarea>
</div>
</div>

<input type="hidden" id="article_title" name="article_title" value="How The COVID -19 Outbreak Changes Work Places, Attitudes, and Methods">
<input type="hidden" id="article_url" name="article_url" value="https://www.visiontimes.com/2020/05/09/how-the-covid-19-outbreak-changes-work-places-attitudes-and-methods.html">
<input type="hidden" name="act" value="sendmail">
<img id="email-wait" src="https://www.visiontimes.com/wp-content/themes/vision/images/loading.gif" style="width: 35px; display: inline-block; position: absolute; bottom: 35px; right: 200px; display: none;">
<button type="button" id="submit" class="submit pull-right btn btn-primary">Send</button>
<button type="button" class="cancel pull-right btn btn-primary" data-dismiss="modal">Close</button>
</form>
</div>

</div>

</div>

</div>

<script>
    var _prum = [
        ['id', '54a21cdfabe53d261d5cc7aa'],
        ['mark', 'firstbyte', (new Date()).getTime()]
    ];
    (function () {
        var s = document.getElementsByTagName('script')[0]
            , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>


<script>(function () {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '496613383834775']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53071906-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-53071906-1');
</script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-content/themes/vision/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-content/themes/vision/js/jasny-bootstrap.min.js'></script>
<script type="text/javascript">
            jQuery(document).ready(function ($) {
                $("blockquote").not(document.getElementsByClassName('twitter-tweet')).each(function () {
                    var attr = $(this).attr('cite');
                    if (typeof attr === typeof undefined || attr === false) {
                        var bqText = $(this).text();
                        var tweetLength = 240;
                        var tweetUrl = $('#the_url').text().length;
                        var tweetCount = tweetLength - tweetUrl - 3;
                        var tweetText = $(this).text().substr(0, tweetCount);
                        $(this).replaceWith('<a class="pullquote" href="https://twitter.com/home?status=&#34;' + encodeURIComponent(tweetText) + '&#34; +https%3A%2F%2Fwww.visiontimes.com%2F%3Fp%3D224519"  onclick="javascript:window.open(this.href, \'\', \'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600\');return false;"><blockquote>' + bqText + '</blockquote><i class="fa fa-twitter faa-vertical animated-hover"></i></a>');
                    }
                });
                $(document).on("click", "#modal-toggle", function () {
                    var article_title = $(this).data('id');
                    $("#email-article h3").html(article_title);
                    $("#email-article #article_title").val(article_title);
                    var article_url = $(this).data('url');
                    $("#email-article #article_url").val(article_url);
                    var article_img = $(this).data('img');
                    $("#email-article #article_img").val(article_img);
                });
            });
        </script>
<script type="text/javascript">
            jQuery(function () {
                jQuery.get('/ajax.php', {act: 'countview', post_id:224519}, function (data) {
                });
            });
            jQuery(function () {
                jQuery('#email-article #submit').click(function () {
                    jQuery('#email-wait').show();
                    var data = jQuery('form#email_form').serialize();
                    console.log(data);
                    jQuery.ajax({
                        url: '/ajax.php',
                        method: 'get',
                        async: true,
                        data: data
                    }).done(function (res) {
                            alert(res);
                            jQuery('#email-wait').hide();
                            jQuery('#email-article').modal('hide');
                            jQuery('form#email_form').find('input[type=text], textarea').val('');
                        });
                    return false;
                });
                var url = jQuery('#article_url').val();
                var art_id = jQuery('#the_art_id').val();
                jQuery.ajax({
                    url: '/ajax.php',
                    method: 'get',
                    data: "act=countshare&post_id=" + art_id + "&url=" + url,
                }).done(function (res) {
                        if (res > 0) {
                            jQuery('#float-sharer span.count-number').html(res);
                            jQuery('#float-sharer span.count-label').text('Shares');
                        }
                    });
                return false;
            });
        </script>
<script>
jQuery(window).load(function() {
	jQuery('.epm-submit-chimp').click(function() {

		//get form values
		var epm_form = jQuery(this);
		var epm_list_id = jQuery(epm_form).parent().find('#epm_list_id').val();
		var epm_email = jQuery(epm_form).parent().find('#epm-email').val();

		//change submit button text
		var submit_wait_text = jQuery(this).data('wait-text');
		var submit_orig_text = jQuery(this).val();
		jQuery(this).val(submit_wait_text);

		jQuery.ajax({
			type: 'POST',
			context: this,
			url: "https://www.visiontimes.com/wp-admin/admin-ajax.php",
			data: {
				action: 'epm_mailchimp_submit_to_list',
				epm_list_id: epm_list_id,
				epm_email: epm_email
			},
			success: function(data, textStatus, XMLHttpRequest){
				var epm_ajax_response = jQuery(data);
				jQuery(epm_form).parent().find('.epm-message').remove(); // remove existing messages on re-submission
				jQuery(epm_form).parent().prepend(epm_ajax_response);
				jQuery(epm_form).val(submit_orig_text); // restore submit button text
							},
			error: function(XMLHttpRequest, textStatus, errorThrown){
				alert('Something Went Wrong!');
			}
		});
		return false;

	});
});
</script>
<div id="fbox-top"></div>
</body>
</html>
<script>console.info("[Cached] Loaded time: 0.00217s \n")</script>