<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>US Increasing Surveillance of Chinese Submarines: PRC Think Tank - Vision Times</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.visiontimes.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://img.visiontimes.com/2021/04/logo720x720-300x300.png">

<meta name="description" content="A Beijing think tank stated in a recently published report that the United States is escalating its surveillance of Chinese submarine activity in the South" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US Increasing Surveillance of Chinese Submarines: PRC Think Tank - Vision Times" />
<meta property="og:description" content="A Beijing think tank stated in a recently published report that the United States is escalating its surveillance of Chinese submarine activity in the South" />
<meta property="og:url" content="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" />
<meta property="og:site_name" content="Vision Times" />
<meta property="article:tag" content="Paracel Islands" />
<meta property="article:tag" content="prc" />
<meta property="article:tag" content="South China Sea Strategic Situation Probing Initiative (SCSPI)" />
<meta property="article:tag" content="think tank" />
<meta property="article:tag" content="Xisha Islands" />
<meta property="article:section" content="US" />
<meta property="og:updated_time" content="2021-07-15T02:33:32-04:00" />
<meta property="og:image" content="https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg" />
<meta property="og:image:secure_url" content="https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="A Great Wall 236 submarine of the Chinese People&#039;s Liberation Army (PLA) Navy, billed by Chinese state media as a new type of conventional submarine, participates in a naval parade to commemorate the 70th anniversary of the founding of China&#039;s PLA Navy in the sea near Qingdao, in eastern China&#039;s Shandong province on April 23, 2019." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="US Increasing Surveillance of Chinese Submarines: PRC Think Tank - Vision Times" />
<meta name="twitter:description" content="A Beijing think tank stated in a recently published report that the United States is escalating its surveillance of Chinese submarine activity in the South" />
<meta name="twitter:image" content="https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NGO","Organization"],"@id":"https://www.visiontimes.com/#organization","name":"Vision Times","url":"https://thevisiontimes.org"},{"@type":"WebSite","@id":"https://www.visiontimes.com/#website","url":"https://www.visiontimes.com","name":"Vision Times","publisher":{"@id":"https://www.visiontimes.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg","url":"https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg","width":"1024","height":"683","caption":"A Great Wall 236 submarine of the Chinese People's Liberation Army (PLA) Navy, billed by Chinese state media as a new type of conventional submarine, participates in a naval parade to commemorate the 70th anniversary of the founding of China's PLA Navy in the sea near Qingdao, in eastern China's Shandong province on April 23, 2019.","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.visiontimes.com/author/todd-crawford","name":"Todd Crawford","url":"https://www.visiontimes.com/author/todd-crawford","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/182dd511dd531fcb21ce7dfb5eb6d732?s=96&amp;r=g","url":"https://secure.gravatar.com/avatar/182dd511dd531fcb21ce7dfb5eb6d732?s=96&amp;r=g","caption":"Todd Crawford","inLanguage":"en-US"},"worksFor":{"@id":"https://www.visiontimes.com/#organization"}},{"@type":"WebPage","@id":"https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html#webpage","url":"https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html","name":"US Increasing Surveillance of Chinese Submarines: PRC Think Tank - Vision Times","datePublished":"2021-07-15T02:33:30-04:00","dateModified":"2021-07-15T02:33:32-04:00","author":{"@id":"https://www.visiontimes.com/author/todd-crawford"},"isPartOf":{"@id":"https://www.visiontimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"US Increasing Surveillance of Chinese Submarines: PRC Think Tank - Vision Times","keywords":"US,Think Tank","datePublished":"2021-07-15T02:33:30-04:00","dateModified":"2021-07-15T02:33:32-04:00","author":{"@type":"Person","name":"Todd Crawford"},"publisher":{"@id":"https://www.visiontimes.com/#organization"},"description":"A Beijing think tank stated in a recently published report that the United States is escalating its surveillance of Chinese submarine activity in the South","name":"US Increasing Surveillance of Chinese Submarines: PRC Think Tank - Vision Times","@id":"https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html#richSnippet","isPartOf":{"@id":"https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html#webpage"},"image":{"@id":"https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.visiontimes.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vision Times &raquo; Feed" href="https://www.visiontimes.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vision Times &raquo; Comments Feed" href="https://www.visiontimes.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Vision Times &raquo; US Increasing Surveillance of Chinese Submarines: PRC Think Tank Comments Feed" href="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.visiontimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6d802a97c451eebab9a159ae962293c"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.visiontimes.com/wp-includes/css/dist/block-library/style.min.css?ver=a6d802a97c451eebab9a159ae962293c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.visiontimes.com/wp-content/plugins/td-newsletter/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.visiontimes.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.visiontimes.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.visiontimes.com/wp-content/themes/Newspaper-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://www.visiontimes.com/?sccss=1&#038;ver=a6d802a97c451eebab9a159ae962293c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.visiontimes.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.visiontimes.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.visiontimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.visiontimes.com/wp-json/wp/v2/posts/423804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.visiontimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.visiontimes.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.visiontimes.com/?p=423804' />
<link rel="alternate" type="application/json+oembed" href="https://www.visiontimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visiontimes.com%2F2021%2F07%2F15%2Fus-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.visiontimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.visiontimes.com%2F2021%2F07%2F15%2Fus-increasing-surveillance-of-chinese-submarines-prc-think-tank.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7d6a89b463","wpRestUrl":"https:\/\/www.visiontimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.visiontimes.com\/wp-admin\/","wpRestNonce":"7d6a89b463","wpRestUrl":"https:\/\/www.visiontimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.visiontimes.com\/wp-admin\/","wpRestNonce":"7d6a89b463","wpRestUrl":"https:\/\/www.visiontimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","postId":423804};
    </script>

<script>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</script>

<style>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</style>
<link rel="icon" href="https://www.visiontimes.com/wp-content/uploads/2021/04/cropped-favicon-512x512-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.visiontimes.com/wp-content/uploads/2021/04/cropped-favicon-512x512-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.visiontimes.com/wp-content/uploads/2021/04/cropped-favicon-512x512-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.visiontimes.com/wp-content/uploads/2021/04/cropped-favicon-512x512-1-1-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #05927d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #05927d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #05927d;
                }
                .tdm-btn-style1 {
					background-color: #05927d;
				}
				.tdm-btn-style2:before {
				    border-color: #05927d;
				}
				.tdm-btn-style2 {
				    color: #05927d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #05927d;
                    -moz-box-shadow: 0 2px 16px #05927d;
                    box-shadow: 0 2px 16px #05927d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #05927d;
                    -moz-box-shadow: 0 4px 26px #05927d;
                    box-shadow: 0 4px 26px #05927d;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-423804 single-format-standard td-standard-pack us-increasing-surveillance-of-chinese-submarines-prc-think-tank global-block-template-1 tdb_template_356354 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-423521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-423521"><a href="https://www.visiontimes.com/c/news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-423525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423525"><a href="https://www.visiontimes.com/c/politics">Politics</a></li>
<li id="menu-item-423526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423526"><a href="https://www.visiontimes.com/c/society">Society</a></li>
<li id="menu-item-423531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423531"><a href="https://www.visiontimes.com/c/economy">Economy</a></li>
<li id="menu-item-423523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423523"><a href="https://www.visiontimes.com/c/health">Health</a></li>
<li id="menu-item-423524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423524"><a href="https://www.visiontimes.com/c/human-rights">Human Rights</a></li>
<li id="menu-item-423522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423522"><a href="https://www.visiontimes.com/c/analysis">Analysis</a></li>
</ul>
</li>
<li id="menu-item-357119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-357119"><a href="https://www.visiontimes.com/c/us">US<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-423514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423514"><a href="https://www.visiontimes.com/c/us/us-politics">Politics</a></li>
<li id="menu-item-423520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423520"><a href="https://www.visiontimes.com/c/us/us-foreign-policy">Foreign Policy</a></li>
<li id="menu-item-423515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423515"><a href="https://www.visiontimes.com/c/us/new-york">New York</a></li>
</ul>
</li>
<li id="menu-item-220229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220229"><a href="https://www.visiontimes.com/c/china">China<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-413924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413924"><a href="https://www.visiontimes.com/c/china/china-insights">China Insights</a></li>
<li id="menu-item-413925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413925"><a href="https://www.visiontimes.com/c/china/chinese-culture">Chinese Culture</a></li>
<li id="menu-item-413926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413926"><a href="https://www.visiontimes.com/c/china/hong-kong">Hong Kong</a></li>
<li id="menu-item-413927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413927"><a href="https://www.visiontimes.com/c/china/taiwan">Taiwan</a></li>
</ul>
</li>
<li id="menu-item-989" class="world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-989"><a href="https://www.visiontimes.com/c/world">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-414013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414013"><a href="https://www.visiontimes.com/c/world/americas">Americas</a></li>
<li id="menu-item-414014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414014"><a href="https://www.visiontimes.com/c/world/asia-pacific">Asia-Pacific</a></li>
<li id="menu-item-414016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414016"><a href="https://www.visiontimes.com/c/world/south-asia">South Asia</a></li>
<li id="menu-item-414015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414015"><a href="https://www.visiontimes.com/c/world/europe">Europe</a></li>
<li id="menu-item-414012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414012"><a href="https://www.visiontimes.com/c/world/africa">Africa</a></li>
</ul>
</li>
<li id="menu-item-423502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423502"><a href="https://www.visiontimes.com/c/culture">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-423512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423512"><a href="https://www.visiontimes.com/c/culture/arts">Arts</a></li>
<li id="menu-item-423503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423503"><a href="https://www.visiontimes.com/c/culture/traditions">Traditions</a></li>
<li id="menu-item-423513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423513"><a href="https://www.visiontimes.com/c/culture/wisdom">Wisdom</a></li>
</ul>
</li>
<li id="menu-item-985" class="life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-985"><a href="https://www.visiontimes.com/c/life">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-423493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423493"><a href="https://www.visiontimes.com/c/life/wellness">Wellness</a></li>
<li id="menu-item-423518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423518"><a href="https://www.visiontimes.com/c/life/mind-spirit">Mind &amp; Spirit</a></li>
<li id="menu-item-423517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423517"><a href="https://www.visiontimes.com/c/life/gardening">Gardening</a></li>
<li id="menu-item-423516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423516"><a href="https://www.visiontimes.com/c/life/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33185"><a href="https://www.visiontimes.com/c/tech">Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-423529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423529"><a href="https://www.visiontimes.com/c/tech/rnd">Innovation</a></li>
<li id="menu-item-423528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423528"><a href="https://www.visiontimes.com/c/tech/industry">Industry</a></li>
</ul>
</li>
<li id="menu-item-997" class="science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-997"><a href="https://www.visiontimes.com/c/nature">Nature<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-33187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33187"><a href="https://www.visiontimes.com/c/nature/environment">Environment</a></li>
<li id="menu-item-33191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33191"><a href="https://www.visiontimes.com/c/nature/mysteries">Mysteries</a></li>
<li id="menu-item-33183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33183"><a href="https://www.visiontimes.com/c/space">Space</a></li>
</ul>
</li>
<li id="menu-item-423527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423527"><a href="https://www.visiontimes.com/c/opinions">Viewpoints</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.visiontimes.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_5_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #05927d;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #05927d;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style>
<div class="tdi_7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.visiontimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://img.visiontimes.com/2021/04/visiontimes-2021-green-v5-300x99.png" src="https://img.visiontimes.com/2021/04/visiontimes-2021-green-v5-300x99.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #05927d;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #05927d;
                }
</style>
<div class="tdi_13_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
text-align:left !important;
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_20_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#05927d !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
position:relative;
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
.tdi_24_rand_style{
background-color:#05927d !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_26{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_26 class="td_block_inner td-fix-index"><div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="tdb-horiz-menu"><li id="menu-item-346943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-346943 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Editions</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-346944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346944"><a href="https://www.secretchina.com/"><div class="tdb-menu-item-text">Chinese</div></a></li>
<li id="menu-item-346945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346945"><a href="https://www.visiontimes.fr/"><div class="tdb-menu-item-text">French</div></a></li>
<li id="menu-item-346946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346946"><a href="https://www.visiontimes.net/"><div class="tdb-menu-item-text">German</div></a></li>
<li id="menu-item-346947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346947"><a href="https://www.visiontimes.it/"><div class="tdb-menu-item-text">Italian</div></a></li>
<li id="menu-item-346948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346948"><a href="https://visiontimesjp.com/"><div class="tdb-menu-item-text">Japanese</div></a></li>
<li id="menu-item-346949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346949"><a href="https://es-visiontimes.com/"><div class="tdb-menu-item-text">Spanish</div></a></li>
</ul>
</li>
<li id="menu-item-346950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346950"><a href="https://www.visiontimes.com/about-us"><div class="tdb-menu-item-text">About Vision Times</div></a></li>
<li id="menu-item-415407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415407"><a href="https://www.visiontimes.com/donations"><div class="tdb-menu-item-text">Donate</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_27{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_28 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_28 .tdm-social-item i.td-icon-twitter,
				.tdi_28 .tdm-social-item i.td-icon-linkedin,
				.tdi_28 .tdm-social-item i.td-icon-pinterest,
				.tdi_28 .tdm-social-item i.td-icon-blogger,
				.tdi_28 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_28 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_28 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_28 .tdm-social-item i,
				.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_28 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item:hover i{
					color: #6840a0;
				}.tdi_28 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_28"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Vision-Times-109244641311153" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Vision-Times-109244641311153" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/times_vision" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/times_vision" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/VisionTimesNews" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/VisionTimesNews" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: middle;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-left:80px !important;
}
}

</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>
/* custom css */
.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:900 !important;;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_39 .tdb-logo-icon-svg svg{
                    width: 46px;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_39 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_39 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_39 .tdb-logo-text-title{
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:900 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39 .tdb-logo-text-title{
                    display: none;
                }.tdi_39 .tdb-logo-text-tagline{
                    display: none;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-text-title{
                    display: none;
                }.tdi_39 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.visiontimes.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://img.visiontimes.com/2021/04/visiontimes-2021-green-v5-300x99.png" src="https://img.visiontimes.com/2021/04/visiontimes-2021-green-v5-300x99.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_43 " style="height: 27px"></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: middle;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
border-color:#05927d !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 2px 0px 2px 0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #6840a0;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-423521 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/news"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423525"><a href="https://www.visiontimes.com/c/politics"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423526"><a href="https://www.visiontimes.com/c/society"><div class="tdb-menu-item-text">Society</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423531"><a href="https://www.visiontimes.com/c/economy"><div class="tdb-menu-item-text">Economy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423523"><a href="https://www.visiontimes.com/c/health"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423524"><a href="https://www.visiontimes.com/c/human-rights"><div class="tdb-menu-item-text">Human Rights</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423522"><a href="https://www.visiontimes.com/c/analysis"><div class="tdb-menu-item-text">Analysis</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-357119 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/us"><div class="tdb-menu-item-text">US</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423514"><a href="https://www.visiontimes.com/c/us/us-politics"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423520"><a href="https://www.visiontimes.com/c/us/us-foreign-policy"><div class="tdb-menu-item-text">Foreign Policy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423515"><a href="https://www.visiontimes.com/c/us/new-york"><div class="tdb-menu-item-text">New York</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-220229 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/china"><div class="tdb-menu-item-text">China</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-413924"><a href="https://www.visiontimes.com/c/china/china-insights"><div class="tdb-menu-item-text">China Insights</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-413925"><a href="https://www.visiontimes.com/c/china/chinese-culture"><div class="tdb-menu-item-text">Chinese Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-413926"><a href="https://www.visiontimes.com/c/china/hong-kong"><div class="tdb-menu-item-text">Hong Kong</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-413927"><a href="https://www.visiontimes.com/c/china/taiwan"><div class="tdb-menu-item-text">Taiwan</div></a></li>
</ul>
</li>
<li class="world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-989 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/world"><div class="tdb-menu-item-text">World</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-414013"><a href="https://www.visiontimes.com/c/world/americas"><div class="tdb-menu-item-text">Americas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-414014"><a href="https://www.visiontimes.com/c/world/asia-pacific"><div class="tdb-menu-item-text">Asia-Pacific</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-414016"><a href="https://www.visiontimes.com/c/world/south-asia"><div class="tdb-menu-item-text">South Asia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-414015"><a href="https://www.visiontimes.com/c/world/europe"><div class="tdb-menu-item-text">Europe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-414012"><a href="https://www.visiontimes.com/c/world/africa"><div class="tdb-menu-item-text">Africa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-423502 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/culture"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423512"><a href="https://www.visiontimes.com/c/culture/arts"><div class="tdb-menu-item-text">Arts</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423503"><a href="https://www.visiontimes.com/c/culture/traditions"><div class="tdb-menu-item-text">Traditions</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423513"><a href="https://www.visiontimes.com/c/culture/wisdom"><div class="tdb-menu-item-text">Wisdom</div></a></li>
</ul>
</li>
<li class="life menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-985 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/life"><div class="tdb-menu-item-text">Life</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423493"><a href="https://www.visiontimes.com/c/life/wellness"><div class="tdb-menu-item-text">Wellness</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423518"><a href="https://www.visiontimes.com/c/life/mind-spirit"><div class="tdb-menu-item-text">Mind &amp; Spirit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423517"><a href="https://www.visiontimes.com/c/life/gardening"><div class="tdb-menu-item-text">Gardening</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423516"><a href="https://www.visiontimes.com/c/life/entertainment"><div class="tdb-menu-item-text">Entertainment</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33185 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/tech"><div class="tdb-menu-item-text">Tech</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423529"><a href="https://www.visiontimes.com/c/tech/rnd"><div class="tdb-menu-item-text">Innovation</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-423528"><a href="https://www.visiontimes.com/c/tech/industry"><div class="tdb-menu-item-text">Industry</div></a></li>
</ul>
</li>
<li class="science menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-997 tdb-menu-item-inactive"><a href="https://www.visiontimes.com/c/nature"><div class="tdb-menu-item-text">Nature</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33187"><a href="https://www.visiontimes.com/c/nature/environment"><div class="tdb-menu-item-text">Environment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33191"><a href="https://www.visiontimes.com/c/nature/mysteries"><div class="tdb-menu-item-text">Mysteries</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-33183"><a href="https://www.visiontimes.com/c/space"><div class="tdb-menu-item-text">Space</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-423527"><a href="https://www.visiontimes.com/c/opinions"><div class="tdb-menu-item-text">Viewpoints</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.visiontimes.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_53 " style="height: 27px"></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="423804" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-356354" class="post-356354 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }
</style><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
padding-top:22px !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_66 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_66">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_66 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_66{
					text-align: left;
				}.tdi_66{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.visiontimes.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in US" class="tdb-entry-crumb" href="https://www.visiontimes.com/c/us">US</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">US Increasing Surveillance of Chinese Submarines: PRC Think Tank</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.visiontimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.visiontimes.com/c/us",
                                "name": "US"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "US Increasing Surveillance of Chinese Submarines: PRC Think Tank"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_71 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_71 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_71 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.td-theme-wrap .tdi_71{
					text-align: left;
				}.tdi_71 .tdb-entry-category{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.visiontimes.com/c/us"><span class="tdb-cat-bg"></span>US</a></div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_72 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72{
					text-align: left;
				}.tdi_72 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_72 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:38px !important;line-height:1.2 !important;
				}.tdi_72 .tdb-add-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdb-title-text{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">US Increasing Surveillance of Chinese Submarines: PRC Think Tank</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_74{
                    display: inline-block;
                }.tdi_74 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_74 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_74 .tdb-author-name{
					color: #000;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_74 .tdb-author-by{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.visiontimes.com/author/todd-crawford" title="Todd Crawford"><img alt='' src='https://secure.gravatar.com/avatar/182dd511dd531fcb21ce7dfb5eb6d732?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/182dd511dd531fcb21ce7dfb5eb6d732?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.visiontimes.com/author/todd-crawford">Todd Crawford</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_75 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_75{
                    display: inline-block;
                }.tdi_75 svg{
                    width: 14px;
                }.tdi_75 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-15T02:33:30-04:00">July 15, 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_76 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76">
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_76{
                    float: right;
                
                    display: inline-block;
                }.tdi_76 i{
                    font-size: 10px;
                }.tdi_76 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_76 a{
					color: #444;
				}.tdi_76 a svg,
				.tdi_76 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_77{
                    display: inline-block;
                
                    float: right;
                }.tdi_77 i{
                    font-size: 14px;
                }.tdi_77 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-423804">2</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_78 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_78" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.visiontimes.com%2F2021%2F07%2F15%2Fus-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=US+Increasing+Surveillance+of+Chinese+Submarines%3A+PRC+Think+Tank&amp;url=https%3A%2F%2Fwww.visiontimes.com%2F2021%2F07%2F15%2Fus-increasing-surveillance-of-chinese-submarines-prc-think-tank.html&amp;via=Vision+Times" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html&amp;media=https://img.visiontimes.com/2021/07/GettyImages-1138906135.jpg&amp;description=US+Increasing+Surveillance+of+Chinese+Submarines%3A+PRC+Think+Tank" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79 tdb-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_79 .td-audio-player{
                    font-size: 12px;
                }.tdi_79 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Georgia, Times, "Times New Roman", serif !important;
                }.tdi_79:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://img.visiontimes.com/2021/07/GettyImages-1138906135.jpg" data-caption="A Great Wall 236 submarine of the Chinese People&#039;s Liberation Army (PLA) Navy, billed by Chinese state media as a new type of conventional submarine, participates in a naval parade to commemorate the 70th anniversary of the founding of China&#039;s PLA Navy in the sea near Qingdao, in eastern China&#039;s Shandong province on April 23, 2019. (Image: MARK SCHIEFELBEIN/AFP via Getty Images)">
<img width="696" height="464" class="entry-thumb td-modal-image" src="https://img.visiontimes.com/2021/07/GettyImages-1138906135-696x464.jpg" srcset="https://img.visiontimes.com/2021/07/GettyImages-1138906135-696x464.jpg 696w, https://img.visiontimes.com/2021/07/GettyImages-1138906135-300x200.jpg 300w, https://img.visiontimes.com/2021/07/GettyImages-1138906135-600x400.jpg 600w, https://img.visiontimes.com/2021/07/GettyImages-1138906135-150x100.jpg 150w, https://img.visiontimes.com/2021/07/GettyImages-1138906135-768x512.jpg 768w, https://img.visiontimes.com/2021/07/GettyImages-1138906135-630x420.jpg 630w, https://img.visiontimes.com/2021/07/GettyImages-1138906135.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="A Great Wall 236 submarine of the Chinese People's Liberation Army (PLA) Navy, billed by Chinese state media as a new type of conventional submarine, participates in a naval parade to commemorate the 70th anniversary of the founding of China's PLA Navy in the sea near Qingdao, in eastern China's Shandong province on April 23, 2019." title="CHINA-MILITARY-POLITICS" />
</a><figcaption class="tdb-caption-text">A Great Wall 236 submarine of the Chinese People's Liberation Army (PLA) Navy, billed by Chinese state media as a new type of conventional submarine, participates in a naval parade to commemorate the 70th anniversary of the founding of China's PLA Navy in the sea near Qingdao, in eastern China's Shandong province on April 23, 2019. (Image: MARK SCHIEFELBEIN/AFP via Getty Images)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>A Beijing think tank stated in a recently published report that the United States is escalating its surveillance of Chinese submarine activity in the South China Sea, in yet another example of rising tensions between the two nuclear-armed nations.&nbsp;</p>
<p>The U.S. has five USNS ocean surveillance vessels stationed in Japan named the Victorious, Able, Effective, Loyal, and Impeccable.&nbsp;</p>
<p>According to a paper published by the Beijing-based South China Sea Strategic Situation Probing Initiative (SCSPI), the think tank responsible for the report, each of the ships can be utilized in anti-submarine warfare and were active in the South China Sea for at least 161 days out of 181 days in the first 6 months of 2021.</p>
<p>SCSPI stated that U.S. ships have been continuously monitoring the area around the Paracel Islands for Chinese submarines by deploying surveillance ships, one after another, with virtually no time between deployments.</p>
<p>The Paracel Islands, also known as the Xisha Islands, have been an area of contention between the United States, China, and the Philippines. China is on one side of the conflict, while the Philippines and U.S. are on the other.</p>
<p>China’s <a href="https://www.visiontimes.com/2021/05/25/public-documents-suggest-chinese-fishing-vessels-actually-serve-beijings-south-china-sea-militia-rfa.html">maritime militia</a> have recently been spotted in the contested waters, resulting in significant backlash from the Philippine government and senior officials in the U.S. armed forces. The waters in the area reach 2,000 meters (6561 feet) deep, making it an ideal environment to operate submarines and conduct anti-submarine warfare.</p>
<p>The report noted that the U.S. Navy appears to be expanding its surveillance of the area after observing the USNS Victorious and USNS Impeccable operating in the waters west of the Paracel Islands, an area that the U.S. Navy purportedly rarely visits.</p>
<p>On Monday, July 12, a spokesman for China’s foreign ministry, Zhao Lijian, stated that the U.S. has increased tensions between the two countries by conducting “close surveillance drills” and approximately 20 large-scale navy drills in the region this year. He added that all the activity was focused on China, and many of the drills came close to China’s coast.</p>
<p>Washington has said that operations in the area are a necessity to keep China’s numerous claims to the region in check. The heightened activity is being partially blamed for the deteriorating relationship between China and the U.S., which has led to an increase in strategic competition.</p>
<h2><strong>By the numbers</strong></h2>
<p>A Pentagon report, published last year, indicated that China has four ballistic missile submarines, six nuclear-powered attack submarines, and 46 late-model diesel-powered submarines.</p>
<p>The United States boasts one of the largest submarine fleets in the world, with dozens of nuclear-powered submarines. Its underwater fleet dwarfs many nations&#8217; surface fleets.</p>
<p>According to an analysis completed by <a href="https://www.popularmechanics.com/military/navy-ships/a19746695/us-navy-subs-infographic/" rel="nofollow noopener" target="_blank">Popular Mechanics</a>, as of 2018, the “U.S. Navy has 71 submarines in active duty including Ohio-class ballistic missile submarines, Ohio-class guided missile submarines, and Los Angeles, Sea Wolf, and Virginia-class attack submarines.”</p>
<p>The key factor that differentiates the Chinese and American fleets is the fact that the American fleet is entirely nuclear-powered, meaning one of the only limitations faced during deployment is the store of perishables.</p>
<p>In contrast, the majority of the vessels in the Chinese fleet are diesel-powered, which significantly limits the submarine&#8217;s attack range and usability compared to U.S. vessels.</p>
<p>Over the last several years, China and the United States have stepped up activity in the South China Sea. The region could become a flashpoint for escalating conflict as China continues to assert itself in the region and the United States works to defend international maritime rights for itself and its allies.</p>
<p></p>
<div class="pp-multiple-authors-wrapper multiple-authors-target-the-content pp-multiple-authors-layout-centered">
<h2 class="widget-title"></h2>
<ul>
<li class="author_index_1">
<img alt='' src='https://secure.gravatar.com/avatar/182dd511dd531fcb21ce7dfb5eb6d732?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/182dd511dd531fcb21ce7dfb5eb6d732?s=160&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' />
<p>
<a href="https://www.visiontimes.com/author/todd-crawford" class="author url fn" rel="author">Todd Crawford</a>
</p>
<p class="multiple-authors-links">
</p>
</li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_83 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_83 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_83 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.visiontimes.com/tag/paracel-islands">Paracel Islands</a></li><li><a href="https://www.visiontimes.com/tag/prc">prc</a></li><li><a href="https://www.visiontimes.com/tag/south-china-sea-strategic-situation-probing-initiative-scspi">South China Sea Strategic Situation Probing Initiative (SCSPI)</a></li><li><a href="https://www.visiontimes.com/tag/think-tank">think tank</a></li><li><a href="https://www.visiontimes.com/tag/xisha-islands">Xisha Islands</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_85{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_87  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_88 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_88 .tdb-next-post a{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_88 .tdb-next-post span{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.visiontimes.com/2021/07/14/ferment-your-own-dill-pickles.html">Make Your Own Pickles and Enjoy the Benefits of Lactic Acid Fermentation</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_89 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_89">
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_89 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.visiontimes.com/c/china" class="td-post-category">China</a> <div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/14/china-pay-reparations-covid-19.html" rel="bookmark" class="td-image-wrap " title="63 Percent of Americans Say China Should Pay Reparations for COVID-19 Lab Leak"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/GettyImages-1230937884-696x463.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/14/china-pay-reparations-covid-19.html" rel="bookmark" title="63 Percent of Americans Say China Should Pay Reparations for COVID-19 Lab Leak">63 Percent of Americans Say China Should Pay Reparations for COVID-19 Lab Leak</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T15:45:58-04:00">July 14, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.visiontimes.com/c/us" class="td-post-category">US</a> <div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/13/blinken-pledges-support-for-philippines-in-south-china-sea-as-beijing-claims-its-navy-drove-away-us-ship.html" rel="bookmark" class="td-image-wrap " title="Blinken Pledges Support for Philippines in South China Sea as Beijing Claims Its Navy ‘Drove Away’ US Ship"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/GettyImages-1227764693-696x465.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/13/blinken-pledges-support-for-philippines-in-south-china-sea-as-beijing-claims-its-navy-drove-away-us-ship.html" rel="bookmark" title="Blinken Pledges Support for Philippines in South China Sea as Beijing Claims Its Navy ‘Drove Away’ US Ship">Blinken Pledges Support for Philippines in South China Sea as Beijing Claims Its Navy ‘Drove Away’ US Ship</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T17:56:18-04:00">July 13, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.visiontimes.com/c/us" class="td-post-category">US</a> <div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/13/shocking-no-vaccine-death-autopsies.html" rel="bookmark" class="td-image-wrap " title="‘Shocking’ That Government Health Agencies Do Not Require Autopsies on COVID-19 Vaccine Deaths, Says Director of Doctor’s Association"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/GettyImages-1232563719-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/13/shocking-no-vaccine-death-autopsies.html" rel="bookmark" title="‘Shocking’ That Government Health Agencies Do Not Require Autopsies on COVID-19 Vaccine Deaths, Says Director of Doctor’s Association">‘Shocking’ That Government Health Agencies Do Not Require Autopsies on COVID-19 Vaccine Deaths, Says Director of Doctor’s Association</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T14:22:54-04:00">July 13, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_89" data-td_block_id="tdi_89"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_90 tdb-comm-layout2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_90">
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_90 .comment-link{
            display: inline-block;
        }.tdi_90 .comment{
            border-bottom-style: dashed;
        }.tdi_90 .comment .children{
            border-top-style: dashed;
        }.tdi_90 .td-block-title a,
        .tdi_90 .td-block-title span{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 cite{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 .comment-link,
        .tdi_90 .comment-edit-link{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 .comment-content p{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 .comment-reply-link{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 .comment-reply-title{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 input[type=text],
        .tdi_90 textarea{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 .comment-form .submit{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }.tdi_90 .comment-form-cookies-consent label,
        .tdi_90 .logged-in-as,
        .tdi_90 .logged-in-as a,
        .tdi_90 .td-closed-comments{
            font-family:Georgia, Times, "Times New Roman", serif !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment</a></p> </div>
</div></div></div></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_93 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_93">
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" rel="bookmark" class="td-image-wrap " title="US Increasing Surveillance of Chinese Submarines: PRC Think Tank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/GettyImages-1138906135-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" rel="bookmark" title="US Increasing Surveillance of Chinese Submarines: PRC Think Tank">US Increasing Surveillance of Chinese Submarines: PRC Think Tank</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T02:33:30-04:00">July 15, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/14/ferment-your-own-dill-pickles.html" rel="bookmark" class="td-image-wrap " title="Make Your Own Pickles and Enjoy the Benefits of Lactic Acid Fermentation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/pexels-eva-elijas-5503104-1-scaled-e1626319270106-696x496.jpg"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/14/ferment-your-own-dill-pickles.html" rel="bookmark" title="Make Your Own Pickles and Enjoy the Benefits of Lactic Acid Fermentation">Make Your Own Pickles and Enjoy the Benefits of Lactic Acid Fermentation</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T23:35:09-04:00">July 14, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/14/taking-safe-selfies.html" rel="bookmark" class="td-image-wrap " title="A 5 Point Checklist for Snapping Safe Selfies"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/grand-canyon-4773952_1920-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/14/taking-safe-selfies.html" rel="bookmark" title="A 5 Point Checklist for Snapping Safe Selfies">A 5 Point Checklist for Snapping Safe Selfies</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T20:15:55-04:00">July 14, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.visiontimes.com/2021/07/14/mexico-cartel-fentanyl-triad-money-laundering.html" rel="bookmark" class="td-image-wrap " title="Mexican Drug Cartels Laundering Money Through China’s Triads After Championing US Fentanyl Push"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://img.visiontimes.com/2021/07/GettyImages-1176401071-696x438.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.visiontimes.com/2021/07/14/mexico-cartel-fentanyl-triad-money-laundering.html" rel="bookmark" title="Mexican Drug Cartels Laundering Money Through China’s Triads After Championing US Fentanyl Push">Mexican Drug Cartels Laundering Money Through China’s Triads After Championing US Fentanyl Push</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T16:00:00-04:00">July 14, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_93" data-td_block_id="tdi_93">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Todd Crawford"></span><meta itemprop="datePublished" content="2021-07-15T02:33:30-04:00"><meta itemprop="dateModified" content="2021-07-15T02:33:32-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.visiontimes.com/2021/07/15/us-increasing-surveillance-of-chinese-submarines-prc-think-tank.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://img.visiontimes.com/2021/04/visiontimes-2021-green-v5-300x99.png"></span><meta itemprop="name" content="Vision Times"></span><meta itemprop="headline" content="US Increasing Surveillance of Chinese Submarines: PRC Think Tank"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.visiontimes.com/wp-content/uploads/2021/07/GettyImages-1138906135.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_95" class="tdc-zone"><div class="tdc_zone tdi_96  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_96{
                    min-height: 0;
                }
</style><div id="tdi_97" class="tdc-row stretch_row"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_98{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
padding-top:44px !important;
}
}

</style>
<div class="tdi_97_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_97_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_97_rand_style{
background-color:#eaeaea !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
padding-top:54px !important;
}

.tdi_102 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_106 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_106"><h3 class="tdm-title tdm-title-xsm">Editions</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_107 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_107">
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_107 .tdm-list-text,
				.tdi_107 .tdm-list-text a{
				    color: #000000;
				}.tdi_107 .tdm-list-item:hover .tdm-list-text,
				.tdi_107 .tdm-list-item:hover a{
				    color: #000000;
				}.tdi_107 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_107 .tdm-list-item{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:100 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.secretchina.com/" target="_blank">Chinese</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimes.fr/" target="_blank">French</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimes.net/" target="_blank">German</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimes.it/" target="_blank">Italian</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.visiontimesjp.com/" target="_blank">Japanese</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://es-visiontimes.com/" target="_blank">Spanish</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_110 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_111 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_111"><h3 class="tdm-title tdm-title-xsm">Company</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_112 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_112">
<style>
/* custom css */
.tdi_112 .tdm-list-text,
				.tdi_112 .tdm-list-text a{
				    color: #000000;
				}.tdi_112 .tdm-list-item:hover .tdm-list-text,
				.tdi_112 .tdm-list-item:hover a{
				    color: #000000;
				}.tdi_112 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_112 .tdm-list-item{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:100 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/about-us”>About </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/contact-us”>Contact</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/advertise”>Advertise</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/submissions”>Submissions </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_115 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_116 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_116"><h3 class="tdm-title tdm-title-xsm">Info</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_117 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_117">
<style>
/* custom css */
.tdi_117 .tdm-list-text,
				.tdi_117 .tdm-list-text a{
				    color: #000000;
				}.tdi_117 .tdm-list-item:hover .tdm-list-text,
				.tdi_117 .tdm-list-item:hover a{
				    color: #000000;
				}.tdi_117 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_117 .tdm-list-item{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:100 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/privacy”>Privacy</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/policies”>Terms of Service</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href=”https://visiontimes.com/copyright-policy-and-infringement-notification”>Copyright Policy and Infringement Notification</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_120 widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="tdi_120">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_120 .td-block-title > *,
            .td-theme-wrap .tdi_120 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_120 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_120 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_120 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_120 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_120 .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_120 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_120 .td_quote_on_blocks,
            .td-theme-wrap .tdi_120 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_120 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_120 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_120 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_120 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_120 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_120 .td-read-more a,
            .td-theme-wrap .tdi_120 .td-weather-information:before,
            .td-theme-wrap .tdi_120 .td-weather-week:before,
            .td-theme-wrap .tdi_120 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_120 .td-post-category,
            .td-theme-wrap .tdi_120 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_120 .td-cat-name{
					color: #000000;
				}.tdi_120 .td-cat-no{
					color: #000000;
				
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}.tdi_120 li:hover .td-cat-name{
					color: #6840a0;
				}.tdi_120 li:hover .td-cat-no{
					color: #6840a0;
				}.tdi_120 .td-block-title a,
				.tdi_120 .td-block-title span{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;
				}.tdi_120 li{
					font-family:Georgia, Times, "Times New Roman", serif !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 li{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.visiontimes.com/c/us"><span class="td-cat-name">US</span><span class="td-cat-no">875</span></a></li><li><a href="https://www.visiontimes.com/c/china"><span class="td-cat-name">China</span><span class="td-cat-no">455</span></a></li><li><a href="https://www.visiontimes.com/c/news"><span class="td-cat-name">News</span><span class="td-cat-no">423</span></a></li><li><a href="https://www.visiontimes.com/c/editors-pick"><span class="td-cat-name">Editor's Pick</span><span class="td-cat-no">374</span></a></li><li><a href="https://www.visiontimes.com/c/world"><span class="td-cat-name">World</span><span class="td-cat-no">289</span></a></li><li><a href="https://www.visiontimes.com/c/china/taiwan"><span class="td-cat-name">Taiwan</span><span class="td-cat-no">94</span></a></li><li><a href="https://www.visiontimes.com/c/human-rights"><span class="td-cat-name">Human Rights</span><span class="td-cat-no">84</span></a></li><li><a href="https://www.visiontimes.com/c/politics"><span class="td-cat-name">Politics</span><span class="td-cat-no">80</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_126  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_128  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128,
				.tdi_128 .tdc-inner-columns{
				    display: block;
				}.tdi_128 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
padding-bottom:30px !important;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_130  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 .vc_column-inner > .wpb_wrapper,
				.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap"></div></div></div></div><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_134 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_134{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_135 .tdm-title{
					color: #000000;
				}body .tdi_134:hover .tdi_135 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_134:hover .tdi_135 .tdm-title{
					cursor: default;
				}.tdi_135 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_135"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_136 .tdm-descr{
                    color: #000000;
                
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdm-descr{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Vision Times tells the world everything about China in today’s context. We keep a close eye on China because of its influence now and the lessons we can learn from its ancient past to better our lives today.
</p></div></div></div></div><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_140 .tdm-title{
					color: #000000;
				}body .tdi_139:hover .tdi_140 .tdm-title{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_139:hover .tdi_140 .tdm-title{
					cursor: default;
				}.tdi_140 .tdm-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_140"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_141 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_142 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_142 .tdm-social-item i.td-icon-twitter,
				.tdi_142 .tdm-social-item i.td-icon-linkedin,
				.tdi_142 .tdm-social-item i.td-icon-pinterest,
				.tdi_142 .tdm-social-item i.td-icon-blogger,
				.tdi_142 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_142 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_142 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_142 .tdm-social-item i,
				.tds-team-member2 .tdi_142.tds-social4 .tdm-social-item i{
					color: #6840a0;
				}.tdi_142 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_142.tds-social4 .tdm-social-item-wrap:hover i{
					color: #6840a0;
				}body .tdi_142 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_142 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_142 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_142 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_142 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_142 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_142"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Vision-Times-109244641311153" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Vision-Times-109244641311153" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="#" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="#" title="Reddit" class="tdm-social-item"><i class="td-icon-font td-icon-reddit"></i></a><a href="#" class="tdm-social-text">Reddit</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/times_vision" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/times_vision" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/VisionTimesNews" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/VisionTimesNews" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_143" class="tdc-row stretch_row"><div class="vc_row tdi_144  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_144,
                .tdi_144 .tdc-columns{
                    min-height: 0;
                }.tdi_144,
				.tdi_144 .tdc-columns{
				    display: block;
				}.tdi_144 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_144{
position:relative;
}

.tdi_144 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_144{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_143_rand_style td-element-style"><style>
.tdi_143_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147">
<style>

/* inline tdc_css att */

.tdi_147{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_147 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2021 - Vision Times</p></div></div></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 > .wpb_wrapper,
				.tdi_149 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_149{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_150 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150">
<style>

/* inline tdc_css att */

.tdi_150{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_150 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_150 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_150 .menu{
					display: flex;
				}.tdi_150 .sub-menu{
					display: none;
				}.tdi_150 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_150 ul li{
					margin-right: 16px;
				}.tdi_150 ul li:last-child{
					margin-right: 0;
				}.tdi_150 a{
					color: #cccccc;
				}.tdi_150 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_150 class="td_block_inner td-fix-index"><div class="menu-company-info-menu-container"><ul id="menu-company-info-menu" class="menu"><li id="menu-item-346938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346938"><a href="https://www.visiontimes.com/policies">Terms of Service</a></li>
<li id="menu-item-346939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346939"><a href="https://www.visiontimes.com/donate">Donate</a></li>
<li id="menu-item-346940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346940"><a href="https://www.visiontimes.com/advertise">Advertise</a></li>
<li id="menu-item-346941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346941"><a href="https://www.visiontimes.com/contact-us">Contact Us</a></li>
<li id="menu-item-346942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346942"><a href="https://www.visiontimes.com/rss-feeds">RSS Feeds</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-194426952-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-194426952-1');
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content blockquote ul {
text-align: left;
}
.td-header-main-menu{
z-index: 2!important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-content blockquote ul {
text-align: left;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-content blockquote ul {
text-align: left;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-post-content blockquote ul {
text-align: left;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-content blockquote ul {
text-align: left;
}


}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.visiontimes.com/wp-includes/css/dashicons.min.css?ver=a6d802a97c451eebab9a159ae962293c' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css' href='https://www.visiontimes.com/wp-content/plugins/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/comment-reply.min.js?ver=a6d802a97c451eebab9a159ae962293c' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.visiontimes.com/wp-includes/js/wp-embed.min.js?ver=a6d802a97c451eebab9a159ae962293c' id='wp-embed-js'></script>

<script>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</script>
</body>
</html>
